[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#516785: Bug #516785: linux-image-2.6.26-1-sparc64-smp: [sparc] SunFire480R cassini network driver kernel panic



Hi,

I can confirm that Debian Squeeze 6.0.4, with kernel
linux-image-2.6.32-5-sparc64-smp, version 2.6.32-41 or
2.6.32-41squeeze2, does not crash anymore. The installation process is
smooth (d-i prompts for a firmware), and the system is working well.
But don't run lshw with this kernel, it may cause panic (#665932).

-- 
Regards,
Aron Xu



Reply to: