[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#663433: udev: does not load acpiphp on ThinkPad T520 although it is needed for ExpressCard hotplugging



Ben Hutchings <ben@decadent.org.uk> writes:

> We should build in whichever hotplug drivers can't be auto-loaded.

Even if it's known to break some hardware, as Greg KH confirmes in
http://www.spinics.net/lists/linux-pci/msg11140.html
?


Bjørn



Reply to: