[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#657386: linux-latest-2.6: [INTL:it] debconf Italian translation

Package: linux-latest-2.6
Severity: normal

Dear Maintainer,
     this is just to send you the Italian translation of linux-latest-2.6 
po-debconf translation.


-- System Information:
Debian Release: wheezy/sid
  APT prefers unstable
  APT policy: (500, 'unstable'), (1, 'experimental')
Architecture: amd64 (x86_64)

Kernel: Linux 3.1.0-1-amd64 (SMP w/4 CPU cores)
Locale: LANG=it_IT.utf8, LC_CTYPE=it_IT.utf8 (charmap=UTF-8)
Shell: /bin/sh linked to /bin/dash
# debconf templates for linux-latest-2.6; translation into Italian
# Copyright 2012 Stefano Canepa <sc@linux.it>
# This file is distributed under the same license as the linux-latest-2.6
# package.
msgid ""
msgstr ""
"Project-Id-Version: linux-latest-2.6 VERSION\n"
"Report-Msgid-Bugs-To: \n"
"POT-Creation-Date: 2011-07-24 16:15+0200\n"
"PO-Revision-Date: 2012-01-08 17:35+0100\n"
"Last-Translator: Stefano Canepa <sc@linux.it>\n"
"Language-Team: Italian <tp@lists.linux.it>\n"
"Language: it\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"

#. Type: error
#. Description
#: ../linux-image-686.templates:1001
msgid "This system requires a different kernel configuration"
msgstr "Questo sistema necessita di una configurazione differente del kernel"

#. Type: error
#. Description
#: ../linux-image-686.templates:1001
msgid ""
"Debian's '686' kernel configuration has been replaced by the '686-pae' "
"configuration, which uses PAE (Physical Address Extension).  However, the "
"CPU in this system does not support PAE."
msgstr "La configurazione del kernel '686' di Debian è stata sostituita dalla configurazione '686-pae', che fa uso di PAE (Physical Address Extension). Tuttavia, la CPU in questo sistema non supporta PAE."

#. Type: error
#. Description
#: ../linux-image-686.templates:1001
msgid ""
"You should install linux-image-486 and remove linux-image-686 and/or linux-"
"image-2.6-686 if they are currently installed."
msgstr "Si dovrebbe installare linux-image-486 e rimuovere linux-image-686 e/o linux-image-2.6-686 se sono attualmente installati."

Reply to: