[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#638068: initramfs-tools status?


Any progress on this? How can I help further?

It's still impossible to either install Wheezy on ia64 from Debian
netinst CD or upgrade from a running Lenny system as kernel > 2.6.38
need initramfs-tools 0.99 that produces unbootable initrd images.

Best regards,


Reply to: