[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Processed: Re: fixed as far as I'm concerned



Processing commands for control@bugs.debian.org:

> tag 593683 - moreinfo squeeze-ignore unreproducible
Bug #593683 [linux-2.6] linux-2.6 - images does not conflict with pre-policy versions of bootloaders
Removed tag(s) unreproducible, squeeze-ignore, and moreinfo.
> notfound 593683 2.6.32-29
Bug #593683 [linux-2.6] linux-2.6 - images does not conflict with pre-policy versions of bootloaders
There is no source info for the package 'linux-2.6' at version '2.6.32-29' with architecture ''
Unable to make a source version for version '2.6.32-29'
Bug No longer marked as found in versions 2.6.32-29.
> close 593683 2.6.32-22
Bug#593683: linux-2.6 - images does not conflict with pre-policy versions of bootloaders
'close' is deprecated; see http://www.debian.org/Bugs/Developer#closing.
Bug marked as fixed in version 2.6.32-22, send any further explanations to Bastian Blank <waldi@debian.org>

> thanks
Stopping processing here.

Please contact me if you need assistance.
-- 
593683: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=593683
Debian Bug Tracking System
Contact owner@bugs.debian.org with problems


Reply to: