[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#625811: please don't drop support for Wheezy

Package: linux-image-2.6-vserver-amd64
Version: 2.6.32+29
Severity: wishlist

Hi folks,

Would it be possible to continue support for the Linux
Vserver kernel in Wheezy?

vserver and its kernel patches seems to be under active
development. It would be far beyond average scope to apply
these patches to Debian's kernel sources to build a customized
kernel package.

Of course I know




Reply to: