[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#598893: linux-2.6 [m68k]: please work around gcc-4.3 ICE bug (37052)

On Wed, Oct 06, 2010 at 04:25:43PM +0000, Thorsten Glaser wrote:
> Bastian Blank dixit:
> >m68k is not a release architecture. Also all newer kernels uses gcc 4.4.
> It doesn’t happen in gcc-4.4 but the kernel currently in sid uses gcc-4.3.
But we aren't going to release with m68k, so why not concentrate on


Ben Hutchings
We get into the habit of living before acquiring the habit of thinking.
                                                              - Albert Camus

Reply to: