[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#550584: flash-kernel not run when going to new upstream kernel version

* Michael Prokop <mika@debian.org> [2010-06-08 12:46]:
> maks, should we reassign this issue to another package?
> If not what needs to be done nowadays?

I'll send an email soon to stat a new discussion about this.
Martin Michlmayr

Reply to: