[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#576199: linux-2.6: ATL1E does not longer work on EEE PC 900A

Hi Ben.

On Sat, 2010-05-15 at 14:34 +0100, Ben Hutchings wrote:
> Version: 2.6.32-11
> This was fixed in the above version.
Should this already work with the linux-image-2.6.32-5-amd64 kernel?

If so, we'll have to reopen the bug, as it does not longer work, when I
disable the blacklisting of the eee module.


Attachment: smime.p7s
Description: S/MIME cryptographic signature

Reply to: