[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#449272: linux-2.6: stop this farce, please

Hi Marc,

On Wed, Mar 5, 2008 at 3:44 PM, Marc 'HE' Brockschmidt
<marc@marcbrockschmidt.de> wrote:
> Filip Van Raemdonck <mechanix@debian.org> writes:
>  > Package: linux-2.6
>  > Version: 2.6.24-4
>  [...]
> > I request that the firewire stack be rolled back to the older stack.
>  Uhm, I don't quite understand why I was CCed for this mail. Could you
>  explain what you suppose I should do?

You sent the mail referenced in my previous message, to the debian-release list.
I'd consider the issue at hand something that the release team might
have some thoughts on.



Through the lens - http://photopassion.be/

Reply to: