[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#440136: linux-kbuild-2.6.23 not available for experimental kernel 2.6.23

Package: linux-kbuild-2.6
Version: Please provide linux-kbuild for experimental kernels 2.6.23
Severity: important

The package linux-headers-2.6.23-* depends on linux-kbuild-2.6.23 which is not
currently available.

Please consider providing it.
-- System Information:
Debian Release: lenny/sid
  APT prefers unstable
  APT policy: (900, 'unstable'), (500, 'experimental')
Architecture: amd64 (x86_64)

Kernel: Linux 2.6.22-1-amd64 (SMP w/4 CPU cores)
Locale: LANG=en_US.UTF-8, LC_CTYPE=en_US.utf8 (charmap=UTF-8)
Shell: /bin/sh linked to /bin/bash

Reply to: