[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#387759: linux-modules-extra-2.6: adding pwc modules

On Sat, Sep 16, 2006 at 08:50:53PM +0200, Victor Seva wrote:
> Sven is right. The packaged version has the "umcompressor thingy"
> and it's the latest version from upstream [0]. But it's older than
> the kernel. I'm going to mail upstream asking for a official 10.0.12
> tarball.



You're dead, Jim.
		-- McCoy, "The Tholian Web", stardate unknown

Reply to: