[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Bug#384685: There is no 2.6.17 kernel for linux-image-686-smp



On Sat, Aug 26, 2006 at 06:32:01AM +0000, gmu 2k6 wrote:
> what about CONFIG_*_PAE/bigmem support? as 2.6-686-bigmem is not available
> in etch I'm confused whether -bigmem will be made available in etch.

This will be available in etch when 2.6.17 enters.

-- 
dann frazier



Reply to: