[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#336153: cant use newer kernel

I am sorry, but its not possible for me to try the other kernel version. The
filesystem is so corrupted that e2fsck segfaults after multiple filesystem
errors have been corrected and the setup (raid, crypto) is too complicated to
quickly rebuild and test it.

But i found this 4 year old statement from Alan Cox:

Somewhere in the thread hardware problems where mentioned, so perhaps my server
is broken, too. I dont know. Will do further tests sometime in the future...

Reply to: