[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: 2.4 kernels

On Wed, Jul 07, 2004 at 03:29:48AM -0700, William Lee Irwin III wrote:
> On Wed, Jul 07, 2004 at 11:44:06AM +0900, Horms wrote:
> > What needs to be done?
> Basically, update cvs to the current 2.4 in order to get security fixes
> from newer mainline 2.4, and send out packages.

I am more than happy to help with this.
By merging in the latest mainline I am assuming that
you mean 2.4.27-rc3 or something like that?

All the security fixes that _I_ am aware of are fixed
as of 2.4.27-rc2.


Reply to: