[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: kipi-plugins yandexfotki in kde 4.7.4


Am Thu, 29 Dec 2011 21:48:28 +0400
schrieb Roman Sakal <sakalr@gmail.com>:

> Hi, who knows why kipi-plugin "yandexfotki" did not included to kde
> 4.7.4? 

If you are talking about version 2.4.1, which seems to be the latest
version, it is available in experimental:

> apt-cache policy kipi-plugins
  Installiert: 4:2.4.1-1
  Kandidat:    4:2.4.1-1
 *** 4:2.4.1-1 0
          1 ftp://ftp.de.debian.org/debian/ experimental/main amd64
Packages 100 /var/lib/dpkg/status
     1.9.0-2+b1 0
        500 ftp://ftp.de.debian.org/debian/ sid/main amd64 Packages

Best regards, 

eshat cakar
web: www.eshat.de                       gpg-id: 799B 95D5

Attachment: signature.asc
Description: PGP signature

Reply to: