[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: KDE SC 4.7 available in qt-kde.debian.net

Diggory Hardy <diggory.hardy@gmail.com>
> Hi,
> Cool! I was hoping to install rekonq 0.8 without upgrading everything else
> until its had a little more testing, but I suppose this isn't possible due
> to packaging?
> Cheers,
> Diggory


please next time reply to the list. No, installing rekonq in 4.6 isn't 
possible because it needs at least KDE 4.7, otherwise I would have uploaded it 
to sid.

Reply to: