[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Sid upgrade fails from kde 4.4.5-( to kde 4.6.3-1

On Monday 30 May 2011 18:45:29 Courrier Debian wrote:
> It seems that the library libkio5 is not upgraded so all packets are
> rejected. I hope that these informations help you.

What happens if you do "aptitude install libkio5"? Make sure version gets installed.


Reply to: