[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Re Flash in Lenny

To me (AMD64) it happened, that the 64bit-plugin(Adobe) only worked with 
some of the dependencies of that gnash stuff…
Which exactly I don't really remember.
If such occurs try installing gnash and remove it not using autoremove.
Or better just use gnash!

Am Mittwoch, 25. Februar 2009 schrieb Rod Lovett:
> Just google for flash 10 for linux.

Best Regards

Reply to: