[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Printing Problem with latest unstable packages

On Wednesday, 7 September 2005 11:11, Rainer Kiehne wrote:
> HI
> My Problem is that printing out of konqueror (unstable) and other packages
> (kate) creates invalid postscript code i.e. printing into a postscript file
> results to:
It's caused by a problem in Qt which the "soon-to-be-uploaded" Qt packages 
already address. The problem is already reported in the BTS as bug 326833.

Best regards

Isaac Clerencia at Warp Networks, http://www.warp.es
Work: <isaac@warp.es>   | Debian: <isaac@debian.org>

Attachment: pgpAda53SYPjz.pgp
Description: PGP signature

Reply to: