[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: i18n Bad Dependencies..

* Andrea Cimino [Sat, 19 Mar 2005 15:52:22 +0100]:
> Ok guys, good work! But why the i18n packages (the italian in my case) 
> require kdelibs >3.4 and you have tagged the packages as 3.4(pre1-pre2) 
> ? This causes me broken dependecies!!  Thanks for all!


Adeodato Simó
    EM: asp16 [ykwim] alu.ua.es | PK: DA6AE621
A hacker does for love what other would not do for money.

Reply to: