[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Bug#275613: kleopatra doesn't install because of gnupg* not installable

On Saturday 09 October 2004 07:31, Clemens Schwaighofer wrote:
> pluto:~# apt-get install kleopatra
> Reading Package Lists... Done
> Building Dependency Tree... Done

See http://lists.debian.org/debian-kde/2004/09/msg00102.html on how to solve. 

Definitely this needs to be fixed somehow to avoid getting this bug repeated 
and repeated.

I am not closing this but leaving it opened to let other people know how to 
fix it. So, is there anything that could be done to avoid this?

 temp: http://temp.roncero.org
 Out: 24.50 ºC --  In: 25.50 ºC

Reply to: