[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: apt-get install kde failed (current testing release from 2004.05.14)

Am Friday 14 May 2004 13:41 schrieb Marc Bantle:
> Upgrading KDE from stable to current testing-Release failed.

What version of xlibs do you have installed?

Try: apt-get install xlibs=4.3.0.dfsg.1-1
Or simply upgrade to current version of X in testing.


Mein GPG-Key ist auf meiner Homepage verfügbar: http://www.hendrik-sattler.de
        oder über pgp.net

PingoS - Linux-User helfen Schulen: http://www.pingos.org

Reply to: