[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: KDE 3.2.0 -- Status of Move Into Unstable?

Am Montag, 16. Februar 2004 15:52 schrieb Mark Bucciarelli:

> you can install the candidate 3.2 packages now on testing or
> unstable.  see the debian wiki for instructions.

Are there still the same problems open in this packages? Especially 
the Kmail filtering troubels?



Who says education is expensive,
doesn't know what stupidity costs.

Attachment: pgpYtP9oq_SJK.pgp
Description: signature

Reply to: