[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

XFree 4.3 and QT/KDE development

Any word on when the current situation regarding <subject> will be resolved?  
I am still unable to install the qt development libs due to a dependency on 
xlibs-pic.  I would hate to have to go back to 4.2  :-(

Apt lines:
deb http://ftp.debian.org/debian/ unstable main non-free contrib
deb-src http://ftp.ca.debian.org/debian/ unstable main non-free contrib
deb http://non-us.debian.org/debian-non-US unstable/non-US main contrib 
#XFree 4.3
deb http://ftp.debian.org/debian/ ../project/experimental main


Reply to: