[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Openoffice for woody and libfreetype6 > 2.1???

Hi all

Does anyone know a woody-source for OpenOffice??
I knew apt-get.org, but i can't find a source which matches with my 
libfreetype6 there. I have 2.1.3 installed, but all woody sources I found 
were build for/with libfreetype6 smaller 2.1.

It would be fantastic when someone can tell me a source!

best regards

Reply to: