[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Compiling problem with KDE apps

	Since libqt3-dev is removed while installing libqt3-mt-dev and other dev 
pkgs, -lqt doesn't exist anymore and might cause problems while the program 
needs to be compiled with libqt3-dev. Is there any solution? I had checked 
the previous article but find nothing.

Best Regards

Attachment: public_key.asc
Description: application/pgp-keys

Reply to: