[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: kdelibs4-dev on woody

Le Mercredi 12 Février 2003 21:06, Ralf Nolden a écrit :
> Well, I don't know what you guys are doing wrong all the time, my
> repository is really easy to use. Read
> http://ktown.kde.org/~nolden/kde/README

Nothing special. Just trying to install kdelibs4-dev wich really doesn't  want 
to install itself. I've got no orther KDE version on my computer, so it's not 
a problem of upgrade. I've suceeded installing all the base packages 
(kdelibs, kdebase, ...), but when it comes to dev packages, it doesn't work.


Reply to: