[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Current kde.org Debian packages

Am I right in assuming these packages have been compiled against gcc

There's a lot of talk about incompatibilities in moving to gcc 3.2,
however I haven't seen any discussion on the problems that will be faced
by users like me who are using packages from the  KDE 3.x.x series.

I hope we don't have a lot of enthusiastic but disappointed users :-}.


Reply to: