[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

downgrading (was:no HighColor widget style with qt3.0.5)

On Tuesday 06 August 2002 11:24, Linus Gasser wrote:
> On Monday 05 August 2002 14:01, Michael Schmitz wrote:

> from a debian-newbie: how do you downgrade cleanly?

'dpkg -i oldversion.deb'
Of course, you'll need the 'old' deb files.
If you are using apt (apt-get, aptitude, kpackege etc.) you'll find it in 


Reply to: