[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: kdelibs compilation problems

On Monday 18 Feb 2002 10:28 am, Gregor Zeitlinger wrote:
> Ok, that means I messed up somewhere. Doesn't really surprise me, as I'm
> new to debian, and I'm getting the impression that you have to be an
> expert to install it but even a M$ user can update it....

Building KDE from sources isn't the debian way! - There are packages for KDE 
2.2.2. and last week I was running them perfectly.

 Its only me, because I want to help with some coding that means I need to be4 
on the bleeding edge that means I must build from source.

Alan Chandler

Reply to: