[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

KDE 2.2beta1 (no ssl)

I'm having problems with ssl under kde2.2beta1. I'm running unstable and
have done an apt-get update apt-get upgrade.  I noticed that I don't have
kdelibs3-crypto or libssl096-dev (but, I can't find them.) I've tried to
apt-get the packages but they don't seem to be in unstable.


I get https the protocol is not supported.

Michael Ledet
Spire Network Services

Reply to: