[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: KDE i18n fr

Le Vendredi 20 Juillet 2001 11:51, Julien a écrit :
> Hi,
> I have a debian sid, and the french i18n has problems (2.2beta1), I cannot
> usr Konqueror as a file manager nor kmail ! They both crash with SIGABRT...
> I have no problem with my language set to "C". The problems comes from the
> french i18n. I have not seen that this problem was reported, but I am not
> the only one who has this problem.
> I can't use KDE 2.2beta1, so I am using KDE 2.1.2 (woody version), I hope
> there will be a bugfix ! ...
> Bye,
> Julien Schmitt

The problem has been reported to the french translation team.

Laurent Rathle

Reply to: