[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Fwd: Re: Bug#17898: I would like https

Hello all!
That is what i received when i asked about HTTPS for konqueror:
If you compiled from sources, make sure to have OpenSSL installed
 before you ./configure kdelibs and kdebase. That will enable SSL
 support (and https). Don't know about debs.

Could it be posible to pack for https?

Un saludo,
	Jaime Robles
	Coordinador KDE-ES http://www.kde.org/es

Reply to: