[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]


I have some questions related to php-3.0.15_i18n_ja.
1.Does a debian package of php-3.0.15_i18n_ja exist somewhere? and does
  it work well in potato? 
2.Does anyone install the php-3.0.15_i18n_ja in potato from a tar ball?
  and does it work well with other related packages? say,mysql. If so,
  would you please give me some hints for doing it.
Thanks in advance.


Reply to: