[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Pacchetto non integro



Marco Bertorello wrote:
> la versione 1:7.0-158+1 è in unstable! Mi sa che non hai una testing
> pura...
>   

hai ragione, ho lanciato un upgrade con una linea "temporanea" in
source.list
di testing... sorry ;-P

Alessandro



Reply to: