[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

mplayer



Vorrei installare mplayer per un processore k7, ma tra i pacchetti utili
ho visto che ci sono "mplayer-586" e "mplayer-k6", mentre
"mplayer-k7" (ex dummy package) non c'è più. Mi conviene installare il
586, o magari il k6 per una certa "vicinanza" alla mia architettura?

Grazie

AndreA





Reply to: