[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Apache 2.0.52 non mi parte..



Scrive Andrea Carrara <valakov1979@yahoo.it>:

> Ieri ho provato a installare apache 2.0.52,
> ho seguito le istruzioni che dicevano di scompattare il pacchetto
> httpd_qualcosa_2.0.52.tar.gz, di configurarlo con ./configure, di usare
> make e poi make install.

Ciao
stai usando la versione woody di debian? con woody c'e' gia' "pronto" da usare
apache 1, mentre se vuoi per forza la 2 devi passare a testin/unstable.
Qualunque essa sia basta che installi apache

apt-get install apache

Ciao



Reply to: