[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: lopster



Ciao Roberto,
io ho installato quelle librerie prendendole o da testing o da unstable (adesso non ricordo).. sporcando woody
apt-get -t unstable install xxx yyy

ciao

On 08 Feb 2003 18:05:22 +0100
Roberto Zanasi <roberto.zanasi@libero.it> wrote:

> Mi pareva di aver capito che si potesse installare lopster-cvs preso da
> debian.parsed.net su woody. Invece:
> 
> 
> Sorry, but the following packages have unmet dependencies:
>   lopster-cvs: Depends: libc6 (>= 2.2.5-13) but 2.2.5-6 is to be
> installed
>                Depends: libogg0 (>= 1.0.0) but 1.0rc3-1 is to be
> installed
> 
> Cosa sbaglio?
> 
> 
> 
> -- 
> To UNSUBSCRIBE, email to debian-italian-request@lists.debian.org
> with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org
> 


-- 
Gianluca 

--
Linux User:  #287733
http://gianm.HomeLinux.org Icq: 10060110; chan #ceres@azzurra.net
Ceres Mailing list : Humor e barzellette
Iscriviti con una eMail vuota a : ceres-subscribe@domeus.it
--



Reply to: