[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: lopster

> Sorry, but the following packages have unmet dependencies:
>   lopster-cvs: Depends: libc6 (>= 2.2.5-13) but 2.2.5-6 is to be
> installed
>                Depends: libogg0 (>= 1.0.0) but 1.0rc3-1 is to be
> installed
> Cosa sbaglio?

niente, non si puo (a meno che tu non voglia un sistema misto), quella versione
di lopster e' preparata per sid

Reply to: