[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

jdk e libstdc++-libc6.1-2.so.2



Ciao a tutti
ho installato jdk 1.3.1 ch subito mi ha dato problemi perche'
voleva la lib libstdc++-libc6.1-2.so.2 ma in ho la 
libstdc++-libc6.1-2.so.3 quindi ho fatto un link a questa
con il nome di quella ...so.2
Adesso funzia tutto escluso AppletViewer, accc...
Qualcuno ha avuto lo stesso problema?
Cosa mi consigliate di fare?
Thanks!
	Nicola
	
-- 
Nicola Mariella
email: nichi@linux.it
PGP keyserver: keyring.debian.org

Attachment: pgpTiHNe3_KSl.pgp
Description: PGP signature


Reply to: