[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Auth_imap: Required IMAP functions were not found.

On Wed, 11 Aug 2004 22:56, Jan Wagner <waja@cyconet.org> wrote:
> > Upgrading from php3 to php4 while upgrading from Apache 1.x to Apache 2.x
> > seemed to have missed those extension lines.  I now have IMP working
> > again.
> I did ran into this issue 1 week ago. It happened when I was updating from
> Apache 1.3 to Apache 2.0.
> Maybe anybody should fill a bugreport. :D


http://www.coker.com.au/selinux/   My NSA Security Enhanced Linux packages
http://www.coker.com.au/bonnie++/  Bonnie++ hard drive benchmark
http://www.coker.com.au/postal/    Postal SMTP/POP benchmark
http://www.coker.com.au/~russell/  My home page

Reply to: