[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Debian Sarge und tomcat 4.0.4 mit j2sdk 1.3

Hi List,

 i had a problem with my two Sarge machines.

 On both maschines were j2sdk 1.33 from Blackdowan and tomcat4 installed

 j2sdk1.3 Blackdown Java(TM) 2 SDK, Standard Edition

 tomcat4 4.0.4-4 Java Servlet 2.3 engine with JSP 1.2 support

 On Friday both maschines were unable to start tomcat4 again

Reply to: