[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

php help

Hello All!
How can I install php4-cgi-mysql ?
In dselect is only php4-cgi-mysql 4.0.3pl1, but php4-cgi is 4.1.2-2.
So dselect cannot add me mysql to php4-cgi in diff version.
What can I do?

Michal Novotny

To UNSUBSCRIBE, email to debian-isp-request@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org

Reply to: