[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

gtk+1.3 build problem


[if someone reply this mail, please Cc'ed me because I don't
subscribe this list.]

I noticed that gtk+1.3 can't build for ia64. so I have
checked that cause, glib1.3 had that problem.

so that I believe I fixed it in glib1.3 1.3.11-2.
please try to build it again.

Akira TAGOH  : tagoh@gnome.gr.jp  / Japan GNOME Users Group
at@gclab.org : tagoh@gnome-db.org / GNOME-DB Project
             : tagoh@redhat.com   / Red Hat, Inc.
             : tagoh@debian.org   / Debian Project

Reply to: