[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: K7 baseGNU

On Sun, Aug 08, 2004 at 11:34:28PM +1200, Philip Charles wrote:
> coreutils 5.0.91-2 is needed to solve a chain of dependencies.

Currently, coreutils_5.0.91-2.0.1 seems to be on ftp.gnuab.org, isn't 
that enough? Or did I misunderstand you?

Anyway, I've built coreutils_5.2.1-2+hurd.1 and uploaded it to
ftp.gnuab.org, it should appear there in a couple of hours.

I still had to disable the test-suite, one test in misc/ (nice) and one
in mv/ (mv-special-1) failed.


Reply to: