[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: K7 baseGNU

On Sun, Aug 08, 2004 at 11:34:28PM +1200, Philip Charles wrote:

> /libexec/rc error still occurs.
> New Hurd and glibc needed.

We need glibc -16 (-15 still has one packaging bug for us that prevents
installation).  A new Hurd package will be generated right after that.

I'm hoping -16 goes in tomorrow.  Hurd package about a day after that.

Jeff Bailey

I do not agree with a word you say, but I will defend to the death your
right to say it. 
 - Voltaire

Reply to: