[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: J2, needed packages

Michael Banck <mbanck@gmx.net> writes:

> On Thu, Oct 03, 2002 at 10:07:30PM +0100, Roger Leigh wrote:
> > http://www.whinlatter.uklinux.net/ijs/
> > 
> > Please note my i386 sid install is quite out of date since I'm on a
> > very slow dialup link, so they will require rebuilding before upload.
> OK, I've rebuilt and uploaded ijs now.
> It'll still have to go past the ftp-admins though :-/

Many thanks.  Once they accept it, and it's in unstable, I'll have
a new gimp-print package to upload, and I'll let Torsten know.


Roger Leigh
                "Liberty and Livelihood" - Support the Countryside Alliance
                Need Epson Stylus Utilities? http://gimp-print.sourceforge.net/
                GPG Public Key: 0x25BFB848 available on public keyservers

Reply to: