[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

sysvinit package


Did you get my message regarding the sysvinit package in your contrib
directory.  dpkg complains that my version (1.4.3) doesn't support some
scripting capability and that I need at least version 1.1.0.  Is there a
solution to this?

Thanks for your help.

Kevin Musick

Reply to: