[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Macrus' sysvinit package


I downloaded the sysvinit package, but when I try to install it, dpkg tells
me my version doesn't support "Pre-depends" or something to that effect.  It
says I should acquire a version later than 1.1.0.  My dpkg version, which is
the one included with the latest Hurd tarball, is 1.4.3.  Any ideas?

Kevin Musick

Reply to: